Motocicletas-encuentros-talleres-respuestos-mecanica -electricidad-lugar donde encontrar lo q no encontras
 
ÍndicePortalFAQBuscarRegistrarseMiembrosGrupos de UsuariosConectarse

Comparte | 
 

 Problemas con mi TD200k Mal activada en LEOCATA...

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
OsoNegro

avatar

Cantidad de envíos : 5
Edad : 37
Localización : SA de Padua
Fecha de inscripción : 08/09/2013

MensajeTema: Problemas con mi TD200k Mal activada en LEOCATA...   Miér Sep 11, 2013 7:46 pm

Edito este post para que otro usuario no cometa el mismo error que yo

{Hola a todos, hace dos días saque del concesionario una TD200k 0km. Ya le he hecho 70km y sufro cuando se me para en mitad de la marcha, aún con el motor caliente. Es normal? A alguien le ha pasado?
Por otra parte ya llamé al concesionario donde la verdad cuando ya había señado la moto me di cuenta que eran unos improvisados (LEOCATA MORON), y me dijeron que es porque la moto es nueva y que la use "cebada". No me parece que sea asi, ya tuve 3 motos y ninguna tuve que andarla cebada nunca...
Por ahi alguno me puede tirar un dato...}
Al final la moto estaba mal activada y la tuve que dejar un día en el service, siendo que ya había esperado para que me la entreguen otros 3 días...
Si tienen otra opcion, compren su mondial en otro lado...

Saludos.
Oso
Volver arriba Ir abajo
Ver perfil de usuario http://aprendizdeherrero.blogspot.com
 
Problemas con mi TD200k Mal activada en LEOCATA...
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» PROBLEMAS CON LOS CAMBIOS
» Problemas con el cobro boca dura
» problemas con mi breton
» duda sobre problemas con eurgle 2.4ghz
» Problemas con cruceta en cardan trasero

Permisos de este foro:No puedes responder a temas en este foro.
Mondialclub :: Talleres Mecanicos de Motos-
Cambiar a: